Commit bc66236b authored by Chris Croome's avatar Chris Croome

Nextcloud 16.0.1 requires PHP 7.1, Stretch is 7.0

parent 35d490a1
Pipeline #6287 passed with stage
in 28 seconds
......@@ -34,7 +34,7 @@
- name: "nextcloud_version"
prompt: "The Nextcloud version from https://nextcloud.com/changelog/"
private: false
default: "16.0.0"
default: "15.0.8"
roles:
- apache
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment